M42 - Erster Autoguiding Test_Fragen

Tipps und Tricks, Fragen und Antworten zur Astrofotografie und Bildbearbeitung
Antworten
Benutzeravatar
DreiVierEck
Beiträge: 50
Registriert: 22.08.2016, 08:27
Wohnort: Wien

M42 - Erster Autoguiding Test_Fragen

Beitrag von DreiVierEck » 18.11.2018, 15:39

Hallo liebes Forum!

Anbei nun mein erster Autoguding-Test mit meiner Vixen-GP/Synscan-GOTO/AsiAir und erster wirklicher Deepsky-Versuch mit Belichtungszeiten über 2min. Leider war es in Bodennähe doch recht feucht und leicht Nebelig, und ab 3 Uhr ist dann schön alles eingefroren.

Nun an die Profis:
Leider habe ich bei der Aufnahme auf dem kleinen Kameradisplay nicht bemerkt das die Sterne in der rechten unteren und oberen Ecke deutlich "Eierförmig" sind. Bin mir nicht sicher ob ich hier nach 8min eine Bildfelddrehung habe und ich meine Montierung nicht gut genug eingeordnet habe.
Oder ich habe eine Verkippung zwischen Reducer und der Dslr, weil die Sternchen in den linken Ecken eigentlich besser aussieht. Wobei falls das so wäre hätte ich ein Problem, weil zwischen Reducer und DSLR passt bei meinem Setup keine Tilting-Unit und davor würde es doch keinen Sinn machen.
Oder ich habe beides?!?

Weiters habe ich bei Hatysa einen neten Regenbogen-SchwimmReifen und zwei Spikes. Wie bekommt man das Weg?

Anbei das Bild:

https://astrob.in/377380/0/

Technische Daten:

Aufnahmeteleskop:Skywatcher ED 80/600
Aufnahmekamera:cannon Canon EOS 700D
Montierung:Vixen GP
Guidingteleskop oder -objektiv:Carl Zeiss Jena SONNAR MC 135mm f/3.5 bei f/3.5
Guiding:ZWO ASI Asiair
Nachführkamera:ZWO 290MM Mini+IR/UV Cut
Brennweitenreduzierung:Skywatcher 0.85x Reducer

Ebenfalls kann ich mit den Guiding-graphen und Einstellungen noch nicht wirklich was anfangen. (Passt das so? Oder nicht...)
Ich musste auch die Einstellungen nach einen Schwenk von den Plejaden zu M42 deutlich ändern, da hier die vorigen Einstellungen nicht funktionierten und die Montierung weglief. Bei den Plejaden verwendete ich ich bein den Calibration Step 1500-2000ms, Max Dec und RA jeweils 1500ms mit Belichtungszeiten von 5min bis 10min. Nach dem Schwenk zum Orion musste ich die Werte auf 5000ms erhöhen damit der Graph halbwegs gleich blieb.

Anbei die Screenshots:
https://www.dropbox.com/sh/gm38wqdmqt9r ... GnuPa?dl=0

Besten Dank im voraus für eure Hilfe!
--------------
Liebe Grüße,
Christoph

Ganymed
Beiträge: 9
Registriert: 24.04.2017, 20:46

Re: M42 - Erster Autoguiding Test_Fragen

Beitrag von Ganymed » 11.01.2019, 17:15

Hallo Christoph,

Ich vermute mal das du Bildfeldwölbung hast und nicht Bildfelddrehung.
Das deutet auf nicht optimalen Abstand zwischen Kamera und Reducer in dem Fall is der Abstand rechts zu groß.
Da es nur auf der rechten Seite ist vermute ich das du eine leichte Verkippung hast.
Manchmal hilft es die Teile neu zu verschrauben ansonsten gibt es Beilagscheiben mit denen man das vielleicht etwas verbessern kann.
Dann sind zwar in allen Ecken Fehler zu sehen aber eben nicht so auffällig.

Antworten