MGEN dithert nicht in NINA

Tipps und Tricks, Fragen und Antworten zur Astrofotografie und Bildbearbeitung
Antworten
Mario Richter
Beiträge: 1
Registriert: 04.05.2020, 14:57

MGEN dithert nicht in NINA

Beitrag von Mario Richter » 31.07.2020, 18:43

Hallo

Ich habe ein kleines Problem.
Ich Suche noch nach der für mich richtigen Aufnahme Software und bin jetzt bei NINA gelandet.
Mein Problem es wird angezeigt das sich NINA erfolgreich mit den MGEN verbunden hat auch das Dithern habe ich aktiviert.
Aber nach dem Bild wenn Gedithert werden soll kommt immer eine Fehlermeldung.
Was habe ich hier übersehen bzw mache ich nicht richtig.
Danke für eure Hilfe
LC Mario

Wonf
Beiträge: 38
Registriert: 04.04.2015, 22:03

Re: MGEN dithert nicht in NINA

Beitrag von Wonf » 02.08.2020, 20:25

Hallo Mario,

Ich verwende NINA nicht, daher kann ich Dir leider nicht helfen.....aber Du scheinst neu hier im Forum zu sein, daher ein kleiner Tipp:

Mit "....kommt immer eine Fehlermeldung" fängt wirklich keiner was an :wink:. Das ist wie in die Apotheke gehen und "die kleinen weißen Pillen" verlangen.... :lol:

Ein paar Details wären daher schon wichtig, zB, welche MGEN/NINA/etc Versionen, wie verkabelt/zusammengeschaltet, und vor Allem:
Welche Fehlermeldung. Diese sollte (im Idealfall!) Dir eigentlich sagen, was das Problem ist, dafür ist sie eigentlich da (in der Praxis sieht das leider oft anders aus). Vielleicht können Dir die NINA-User dann besser helfen.

Beste Grüße,
Wolfgang
Astro Professional 80/480 Triplett APO
Lacerta 70/432 Apo
NEQ6 / Star Adventurer / MGEN
Nikon D7000a / Canon 700Da / QHY5c / ASI174MM
ASI1600MM-C V3

Antworten