Auch eine MoFi

Planeten-Sonne-Mond Fotografie - Präsentation eigener Astrofotos
Antworten
Benutzeravatar
iamsiggi
Austronom
Beiträge: 664
Registriert: 02.12.2014, 22:46
Wohnort: Wien / Engabrunn
Kontaktdaten:

Auch eine MoFi

Beitrag von iamsiggi » 22.01.2019, 23:28

An sich hätte ich doch gerne geschlafen, aber wenn es schon kurzfristig tatsächlich aufklart muß man halt hinaus in die Kälte.

Mit dem NoN 200/800 machte ich während der totalen Phase dann 2 verschieden belichtete Bildserien:

Zwischen 5:57 und 6:14 bei ISO400 3,2 Sekunden Belichtungszeit
und zwischen 6:15 und 6:23 dann ISO800 bei 3,2 Sekunden. Die maximale Finsternis sollte ja um 6:15 gewesen sein.

Allerdings wurde es dann schon merklich heller und der Mond war ja auch schon sehr tief, was sowieso die Qualität immer mehr verschlechtern würde.

Zunächst probierte ich jedes Set einzeln zu stacken, aber rein optisch war das wo ich dann alle zusammengemischte das Bessere.
Es wurden also dann letztlich 20 % aus 115 Bildern in Autostackert gestackt und in PI bearbeitet.

Bild

BTW: Falls jemand Bilder des Mondes um 5:41:43 hat: Da dürfte in der Südpolgegend im Schatten ein Meteorit eingeschlagen haben:

https://www.newscientist.com/article/21 ... 8SplPPcBmk

SIegfried
--
"Man sieht nur das, was man weiß" (J.W.Goethe)
AustrianAviationArt.org/cms/Astronomie
Facebook: Astrogarten Engabrunn & Oly-Astrofotografie
-
"NoN" 200/800 + APO73/432,AZ-EQ6, MGen, Olympus E-M1.II, E-PL6(mod), E-PL7, E-M10-II, Samyang 135/2, mFT75/1.8, mFT12/2

deepsky
Beiträge: 45
Registriert: 11.05.2010, 20:51

Re: Auch eine MoFi

Beitrag von deepsky » 23.01.2019, 11:47

Hallo Siegfried,

schönes Bild, vor allem in hoher Auflösung!

Am unteren Rand des Mondes fallen mir ein paar Artefakte in Form von Strichen, die Vertikal um etwa 40° nach Links geneigt sind, auf. Hast du eine Ahnung, wie die ins Bild gekommen sind?

Viele Grüße
Daniel

Benutzeravatar
iamsiggi
Austronom
Beiträge: 664
Registriert: 02.12.2014, 22:46
Wohnort: Wien / Engabrunn
Kontaktdaten:

Re: Auch eine MoFi

Beitrag von iamsiggi » 23.01.2019, 13:22

Ganz sicher durch AS!3
Manches mal produziert er dass, ich hab den Stack dahingehend geprüft, und ist mir mal nicht aufgefallen. Denn ich habe einiges an Mondbilder gestackt, das hab ich es ganz deutlich und bekomme es nicht weg.
Lösung habe ich dafür auch nicht wirklich gefunden.

Dass sie nicht vertikal sind, liegt daran, dass ich zum Schluss das Bild drehen musste, mehr ging nicht wegen dem Rand. Das Mare Crisium hätte ich halt immer gerne östlich....

Siegfried
--
"Man sieht nur das, was man weiß" (J.W.Goethe)
AustrianAviationArt.org/cms/Astronomie
Facebook: Astrogarten Engabrunn & Oly-Astrofotografie
-
"NoN" 200/800 + APO73/432,AZ-EQ6, MGen, Olympus E-M1.II, E-PL6(mod), E-PL7, E-M10-II, Samyang 135/2, mFT75/1.8, mFT12/2

Antworten