M81

DeepSky Fotografie - Präsentation eigener Astrofotos
Antworten
Benutzeravatar
ReiFu
Austronom
Beiträge: 3542
Registriert: 04.02.2008, 14:00
Wohnort: Wiener Neustadt
Kontaktdaten:

M81

Beitrag von ReiFu » 13.02.2008, 08:38

Hallo !
War ja einiges los am Tiergehegeparkplatz letzten Sonntag.
Habe mein guiding in Dec einfach nicht hingebracht.
Ergebnis: M42 mit fürchterlichen Eiersternen.
Habe dann nur mit RA guiding M82 abgelichtet - Foto folgt.
Dann ist guiden überhaupt nicht mehr gegangen und ich habe einfach die Montierung laufen gelassen und Bilder mit 1min Belichtungszeit von M81 gemacht.

Das Summenfoto mit 31min Belichtungszeit:
http://www.meade4m.com/cgi-bin/gal_disp ... image=1487

Über ein feedback würde ich mich freuen.

Reinhard

Lateralus
Austronom
Beiträge: 513
Registriert: 04.01.2008, 12:20
Wohnort: Wien
Kontaktdaten:

Beitrag von Lateralus » 13.02.2008, 09:12

Hi Reinhard,

schönes Ergebnis für nur 60s Einzelbelichtungszeit!

Eine dumme Sache mit dem Guiding, manchmal weiß man einfach nicht warum es nicht geht.

Hast du vielleicht (so wie ich :lol: ) die Kamera etwas verkippt im OAZ gehabt? Das könnte die Sternabbildung links unten erklären.


lg,
Michael

Benutzeravatar
ReiFu
Austronom
Beiträge: 3542
Registriert: 04.02.2008, 14:00
Wohnort: Wiener Neustadt
Kontaktdaten:

Beitrag von ReiFu » 13.02.2008, 09:37

Danke für Deine Antwort

Den gleichen Fehler habe ich auch bei M82. :twisted:

Ist überhaupt an den unteren Sternen (auch auf der rechten Seite) zu sehen.

Gibt's von Dir auch etwas zu sehen ?

Gruß Reinhard

Lateralus
Austronom
Beiträge: 513
Registriert: 04.01.2008, 12:20
Wohnort: Wien
Kontaktdaten:

Beitrag von Lateralus » 13.02.2008, 10:01

Hallo Reinhard,

Vielleicht solltest du doch mal einen Komakorrektor ausprobieren?

Bei mir dauert es leider noch etwas...


lg,
Michael

Benutzeravatar
ReiFu
Austronom
Beiträge: 3542
Registriert: 04.02.2008, 14:00
Wohnort: Wiener Neustadt
Kontaktdaten:

Beitrag von ReiFu » 13.02.2008, 10:36

Hallo Michael,

Ich glaube eher, daß ich da die Kamera schludrig eingebaut habe oder sonst etwas schlecht eingestellt habe.
Der Chip ist nur 5.59mm (w) x 4.68mm (h); 8mm diagonal groß. Sollte eigentlich kein Koma entstehen können.

Auf jeden Fall werde ich beim nächsten mal genauer auf dieses Detail schauen - ist ja möglich, während der Aufnahmen 5-fach zu zoomen.

Der Lerneffekt schlägt sich bei mir hoffentlich bald positiv in meinen zukünftigen Bildern nieder.

AUf jeden Fall werde ich Deinen Tip mit dem Komakorrektur auch überdenken.

Gruß Reinhard und viel Erfolg bei deiner Ausarbeitung

Benutzeravatar
Maverik83
Austronom
Beiträge: 264
Registriert: 04.01.2008, 12:39
Wohnort: Baden bei Wien
Kontaktdaten:

Beitrag von Maverik83 » 14.02.2008, 10:49

Hallo!

Für 60sec. ohne guiding finde ich das Foto super!
Irgendwie hat jeder zu kämpfen gehabt - kommt mir vor :evil:

Ich hab mich noch nicht einmal getraut meine M81 Fotos anzuschauen.
Sollte das heute nachholen :?

Vielleicht kann ich ja auch noch was retten...

LG, Robert

Antworten