Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA)

AZ, EQ, Tripods, GoTo...
Antworten
Benutzeravatar
painkiller
Austronom
Beiträge: 146
Registriert: 30.08.2011, 17:41
Wohnort: Bad Traunstein

Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA)

Beitrag von painkiller » 28.08.2016, 08:45

Hallo liebe User!

Ich habe ein Proplem das ich bis jetzt noch nicht alleine lösen kann.

Bei meiner Montierung dreht sich der RA Teilkreis nur bedingt. An manchen Position steckt er richtig fest und ich kann ich nicht weiterdrehen. Erst wenn ich die RA Achse mitdrehe geht es wieder ein Stück. Der Teilkreis war schon immer etwas schwergängig. Aber nachdem die Montierung eine Zeitlang unbenutzt war, ist es noch schlimmer.

Vielleicht habe ich einen Fehler gemacht, aber ich habe deswegen etwas WD40 Kriechöl Spray um den Teilreis "reingesprüht". Jedenfalls hatte ich an der darauffolgenden Nacht das Proplem das sich die Achse motorisch nicht mehr bewegte, bzgw nur ab und zu bewegte.
Also nicht falsch verstehen, der Motor dreht aber nicht die Achse. Daraufhin habe ich nachgeschaut ob vielleicht ein Zahriemen runtergegangen ist, das war nicht der Fall. Also Motor, Rizel,Zahriemen drehte sich aber nicht die Achse. Daraufhin hab ich den Sensor abgesteckt , ausgeblasen und wieder angesteckt darauf funktionierte alles wieder.
Vielleicht deshalb weil die Sensorabdeckplatte weg war ?

jedenfalls gestern Nacht hatte ich wieder das Proplem, das die Achse nur teilweise mitdreht, bzgw. stecken bleibt, hüpft. Ich nehme an das dies mit dem Teilkreis zu tun hat, da er an manchen Stellen sehr fest steckt, und ich denke das dadurch die Achse nicht einwandfrei mitläuft.

Hat jemand eine Idee warum der Teilkreis so steckt ? Wie gesagt nur an manchen Ra Achsen Stellungen. (Polar Aligment mit Uhrzeit auf RA Teilkreis ist natürlich so ein Horror)

Vielleicht hatte ja jemand ein ähnliches Proplem und kann mir eine Hilfestellung geben.

Danke schon im Vorraus !

Benutzeravatar
iamsiggi
Austronom
Beiträge: 651
Registriert: 02.12.2014, 22:46
Wohnort: Wien / Engabrunn
Kontaktdaten:

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von iamsiggi » 28.08.2016, 11:09

painkiller hat geschrieben:lso Motor, Rizel,Zahriemen drehte sich aber nicht die Achse.
Den Riemen mit Spannhebel hast Du aber schon angezogen? Wenn es kälter wird diese Nächte musst Du dann noch weiter spannen, sonst rutscht es durch.
Natürlich darf das Ungleichgewicht auch nicht zu stark sein.

Siegfried
--
"Man sieht nur das, was man weiß" (J.W.Goethe)
AustrianAviationArt.org/cms/Astronomie
Facebook: Astrogarten Engabrunn & Oly-Astrofotografie
-
"NoN" 200/800 + APO73/432,AZ-EQ6, MGen, Olympus E-M1.II, E-PL6(mod), E-PL7, E-M10-II, Samyang 135/2, mFT75/1.8, mFT12/2

Benutzeravatar
painkiller
Austronom
Beiträge: 146
Registriert: 30.08.2011, 17:41
Wohnort: Bad Traunstein

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von painkiller » 28.08.2016, 16:21

Hallo.

Kurzes Update: Es lag anscheinend an der Kupplung, ich hatte die nicht fest genug angezogen, bzgw. durch das Öl den Effekt verstärkt. Warum der Teilkreis so schwergängig ist, ist mir jedoch nach wie vor ein Rätsel.

mfg
Markus

Benutzeravatar
iamsiggi
Austronom
Beiträge: 651
Registriert: 02.12.2014, 22:46
Wohnort: Wien / Engabrunn
Kontaktdaten:

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von iamsiggi » 28.08.2016, 20:51

painkiller hat geschrieben:Hallo.

Kurzes Update: Es lag anscheinend an der Kupplung, ich hatte die nicht fest genug angezogen, bzgw. durch das Öl den Effekt verstärkt.
Öl und Rutschkupplung ist nie gut ;-)

.........außer Teflonspray der selben beim Tragschrauber ;-)

Wenn es dann noch kälter wird, musst Du dann noch weiter drehen, daher den Hebel herausschrauben und bei einem neuem "Loch" wieder einschrauben.

Siegfried
--
"Man sieht nur das, was man weiß" (J.W.Goethe)
AustrianAviationArt.org/cms/Astronomie
Facebook: Astrogarten Engabrunn & Oly-Astrofotografie
-
"NoN" 200/800 + APO73/432,AZ-EQ6, MGen, Olympus E-M1.II, E-PL6(mod), E-PL7, E-M10-II, Samyang 135/2, mFT75/1.8, mFT12/2

Benutzeravatar
painkiller
Austronom
Beiträge: 146
Registriert: 30.08.2011, 17:41
Wohnort: Bad Traunstein

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von painkiller » 29.08.2016, 01:12

heute Abend habe ich das ganze mit Last, also Teleskop und GGW getest, leider wieder Ausfall. Die Monti bleibt an gewissen Passagen einfach stecken, die Welle dreht sich übrigens mit, jedoch nicht die Achse. Egal wie fest ich die Kupplung angezogen habe. Die Powerled auf der Monti blickt manchmal sogar, was darauf hindeutet das sie zu wenig STrom bekommt, bzgw zu viel saugt (habe ein 5 Ampere Netzteil). Und der Teilkreis richtig festgefahren an diesen Positionen. Hoffentlich ist nichts schlimmer beschädigt,...

Benutzeravatar
Niko
Austronom
Beiträge: 259
Registriert: 24.08.2013, 17:32

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von Niko » 29.08.2016, 16:45

Hallo

Wenn du die Achsen festklemmst und hin und her wackelst, hat die da ein Spiel oder bewegt sich da gar nichts?
SW 180/2700 Maksutov, SW ED80/600 Apo, Esprit 100/550
Lacerta Newton ohne Namen 250/1000 SW AZ EQ6, Mgen II
ZWO Asi 120MC, Canon EOS 600D, EOS 60D, 60Da

Benutzeravatar
painkiller
Austronom
Beiträge: 146
Registriert: 30.08.2011, 17:41
Wohnort: Bad Traunstein

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von painkiller » 30.08.2016, 13:20

Hallo!

Wenn ich die Achsen festklemme hat sie kein Spiel. Ich bring heute die Montierung zu meinen Händler, vielleich kann er was machen, bzgw. nach Ungarn zu Skywatcher einschicken.

mfg
Markus

Benutzeravatar
Niko
Austronom
Beiträge: 259
Registriert: 24.08.2013, 17:32

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von Niko » 30.08.2016, 15:38

Hallo Markus,

Kein spiel in den Achsen ist nicht gut. Die AZ braucht ein kleines Spiel, sonst drückt das Schneckenrad zu fest auf den Kranz der jeweiligen Achse und der Motor braucht jede Menge Saft um zu drehen.
Das zu Justieren ist allerdings kein Problem, man muss sich nur etwas damit befassen und diverse Einstellungen probieren.
Eine detaillierte Anleitung findest du hier im Punkt 5. Da handelt es sich zwar um eine EQ6, aber die Schrauben befinden sich alle an der selben Stelle an der AZ.
http://www.astro-baby.com/EQ6%20rebuild ... gnment.htm
Aber da du deine Monti schon zum Händler bringst, hat sich das dann eh erledigt.
Halt uns aber auf dem laufendem, vielleicht ist es ja ein anderer Fehler gewesen...
SW 180/2700 Maksutov, SW ED80/600 Apo, Esprit 100/550
Lacerta Newton ohne Namen 250/1000 SW AZ EQ6, Mgen II
ZWO Asi 120MC, Canon EOS 600D, EOS 60D, 60Da

Benutzeravatar
painkiller
Austronom
Beiträge: 146
Registriert: 30.08.2011, 17:41
Wohnort: Bad Traunstein

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von painkiller » 31.08.2016, 01:47

Ja, danke euch erstmal.

Der Händler meines Vertrauen, das Die Achsen minimales Spiel haben, und das das so passt,aber er wird sich die Monti ausfühlich anschauen. Das mit dem Teilkreis ist ihm auch ein Rätsel und das darf auch so nicht sein.

Vielleicht gehört die Rutschkupplung nachjustiert, (das sie mehr Druck ausübt), aber wie gesagt die Monti ist jetzt mal auf dem Prüfstand. Ich hoffe das nichts schlimmeres ist,.. Ich werde berichten.

Clear Skies.

Markus

Benutzeravatar
Niko
Austronom
Beiträge: 259
Registriert: 24.08.2013, 17:32

Re: Hilfe bei AZ-EQ6GT (Teilkreis schwergängig und Propl. RA

Beitrag von Niko » 07.09.2016, 19:21

Hallo Markus,

Hab bei der letzten Session an dein anliegen gedacht und bei mir mal den Teilkreis zum rotieren versucht.
Ist bei mir auch nur eine viertel Umdrehung möglich, dann steckt er.
Aber da ich den Teilkreis nicht verwende, ist das für mich eher nebensächlich.
Wann bekommst du deine Monti wieder, damit wir erfahren, was los war?
SW 180/2700 Maksutov, SW ED80/600 Apo, Esprit 100/550
Lacerta Newton ohne Namen 250/1000 SW AZ EQ6, Mgen II
ZWO Asi 120MC, Canon EOS 600D, EOS 60D, 60Da

Antworten